Extremenduro Forum Index

Extremenduro
L'Univers enduro

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Pb éclairage/tension/régulateur/300 rr 2015

 
Post new topic   Reply to topic    Extremenduro Forum Index -> Mecanique , Technique , Essais , Equipements -> Mecanique
Previous topic :: Next topic  
Author Message
Riply 296
Anciens

Offline

Joined: 08 May 2014
Posts: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0.01

PostPosted: Sun 1 May - 15:11 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Salut!
Après 1an et demi d'utilisation voilà j'ai mon premier petit problème avec ma beta 300 rr racing 2015.
Je suis en train de changer mon système d'éclairage pour les courses extrême (en l'occurence pour la RDL 2016) mais malheureusement ma rampe de led de 36w fonctionne de façon très faiblarde quand je la branche sur le faisceau des phares. Tandis qu'elle fonctionne pleine puissance quand je la branche en direct sur la batterie. Le hic c'est que sur la batterie au bout de 2h, je n'ai plus assez de jus pour le démarreur...
J'ai testé la tension sur les fils du phare et je n'ai que 10 volts au ralenti et dans les 9.5volts quand j’accélère... Alors qu'il me semble que je devrai plutôt avoir autour des 12 volts au ralenti et dans les 14 volts en accélérant.
Et j'ai lu qu'en dessous de 11 volts les leds ne fonctionnent que très faiblement.

Questions:
- Est ce que vous pensez que mon régulateur est mort?
- Est ce que je dois vérifier des connections oxydées?
- Vos avis?


Back to top
Publicité






PostPosted: Sun 1 May - 15:11 (2016)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Riply 296
Anciens

Offline

Joined: 08 May 2014
Posts: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0.01

PostPosted: Sun 1 May - 20:41 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Je viens de tester mon régulateur et il a l'air bon car il délivre 14v au ralenti et 12v en accélérant...
Donc je pense que ca veut dire qu'il fonctionne nickel, non?
Je pense donc que j'ai une merde entre le régulateur et le phare...


Back to top
piolet
Anciens

Offline

Joined: 09 Feb 2013
Posts: 604
Localisation: Haute Savoie
Point(s): 41
Moyenne de points/ message: 0.07

PostPosted: Sun 1 May - 20:58 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Mauvaise conductivité ? Nettoie tes cosses peut être de l'oxydation

Back to top
Riply 296
Anciens

Offline

Joined: 08 May 2014
Posts: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0.01

PostPosted: Sun 1 May - 22:00 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

piolet wrote:

Mauvaise conductivité ? Nettoie tes cosses peut être de l'oxydation

Oui je vais faire ça demain...


Back to top
david87
Anciens

Offline

Joined: 01 Aug 2014
Posts: 307
Localisation: limoges
鷄 Coq
Point(s): 0
Moyenne de points/ message: 0.00

PostPosted: Mon 2 May - 12:47 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Dégrippant wd 40 tu laisse tremper et ça devrait être bon 
Contrôle ta masse au cas où 


Back to top
sebti
Anciens

Offline

Joined: 01 Nov 2014
Posts: 63
Localisation: moselle
Point(s): 0
Moyenne de points/ message: 0.00

PostPosted: Tue 3 May - 05:01 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

tu aurais un schéma de ton circuit electrique? Pour voir s'il est fait comme sir les ktm?
Sur ton phare c'est de l'alternatif ou du continu?
sur les ktm, le regulateur ne sert qu'a alimenter le 12v continu pour recharger la batterie, les phares sont sur du 12v alternatif ...


Back to top
Riply 296
Anciens

Offline

Joined: 08 May 2014
Posts: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0.01

PostPosted: Tue 3 May - 23:30 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

En fait ma moto va très bien, c'est juste que les phares de travail à led sont censé fonctionner sur du courant continu et mon phare délivre de l'alternatif...

Back to top
sebti
Anciens

Offline

Joined: 01 Nov 2014
Posts: 63
Localisation: moselle
Point(s): 0
Moyenne de points/ message: 0.00

PostPosted: Wed 4 May - 08:04 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

oui c'est le problème quand on veut se brancher les phares.
si tes diodes sont en 12v, tu peux essayer de monter un convertisseur 12vAC/12vDC , mais ça risque de couper les phares au ralenti quand la tension est au mini.
Quand ta batterie est faible, elle se recharge bien en roulant si tu coupes le phare a LED? Parce que 36w c'est pas beaucoup, ca ne devrait pas poser de problème .


Back to top
Guillaume23
Anciens

Offline

Joined: 14 Feb 2013
Posts: 195
Localisation: Creuse, Yonne
Point(s): 12
Moyenne de points/ message: 0.06

PostPosted: Wed 4 May - 11:24 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Sur KTM, 36 watts de leds, le ventilo qui tourne quand y a besoin et demarreur et ma batterie tenait le choc et recharge bien. Montage que j'avais sur l'enduo.

Back to top
Riply 296
Anciens

Offline

Joined: 08 May 2014
Posts: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0.01

PostPosted: Wed 4 May - 11:27 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Sur un 4tps car sur un 2tps au bout de 1h30 à 2h le démarreur à trop de mal.

Back to top
Guillaume23
Anciens

Offline

Joined: 14 Feb 2013
Posts: 195
Localisation: Creuse, Yonne
Point(s): 12
Moyenne de points/ message: 0.06

PostPosted: Wed 4 May - 16:02 (2016)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015 Reply with quote

Non sur un 2temps. Stef (Demagny sur le forum) en est témoin, je roulais avec lui cette année là.

Back to top
Contenu Sponsorisé






PostPosted: Today at 03:54 (2019)    Post subject: Pb éclairage/tension/régulateur/300 rr 2015

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Extremenduro Forum Index -> Mecanique , Technique , Essais , Equipements -> Mecanique All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Getting a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group