Extremenduro Index du Forum

Extremenduro
L'Univers enduro

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pb éclairage/tension/régulateur/300 rr 2015

 
Poster un nouveau sujet   Répondre au sujet    Extremenduro Index du Forum -> Mecanique , Technique , Essais , Equipements -> Mecanique
Sujet précédent :: Sujet suivant  
Auteur Message
Riply 296
Anciens

Hors ligne

Inscrit le: 08 Mai 2014
Messages: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0,01

MessagePosté le: Dim 1 Mai - 15:11 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Salut!
Après 1an et demi d'utilisation voilà j'ai mon premier petit problème avec ma beta 300 rr racing 2015.
Je suis en train de changer mon système d'éclairage pour les courses extrême (en l'occurence pour la RDL 2016) mais malheureusement ma rampe de led de 36w fonctionne de façon très faiblarde quand je la branche sur le faisceau des phares. Tandis qu'elle fonctionne pleine puissance quand je la branche en direct sur la batterie. Le hic c'est que sur la batterie au bout de 2h, je n'ai plus assez de jus pour le démarreur...
J'ai testé la tension sur les fils du phare et je n'ai que 10 volts au ralenti et dans les 9.5volts quand j’accélère... Alors qu'il me semble que je devrai plutôt avoir autour des 12 volts au ralenti et dans les 14 volts en accélérant.
Et j'ai lu qu'en dessous de 11 volts les leds ne fonctionnent que très faiblement.

Questions:
- Est ce que vous pensez que mon régulateur est mort?
- Est ce que je dois vérifier des connections oxydées?
- Vos avis?


Revenir en haut
Publicité






MessagePosté le: Dim 1 Mai - 15:11 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Riply 296
Anciens

Hors ligne

Inscrit le: 08 Mai 2014
Messages: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0,01

MessagePosté le: Dim 1 Mai - 20:41 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Je viens de tester mon régulateur et il a l'air bon car il délivre 14v au ralenti et 12v en accélérant...
Donc je pense que ca veut dire qu'il fonctionne nickel, non?
Je pense donc que j'ai une merde entre le régulateur et le phare...


Revenir en haut
piolet
Anciens

Hors ligne

Inscrit le: 09 Fév 2013
Messages: 604
Localisation: Haute Savoie
Point(s): 41
Moyenne de points/ message: 0,07

MessagePosté le: Dim 1 Mai - 20:58 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Mauvaise conductivité ? Nettoie tes cosses peut être de l'oxydation

Revenir en haut
Riply 296
Anciens

Hors ligne

Inscrit le: 08 Mai 2014
Messages: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0,01

MessagePosté le: Dim 1 Mai - 22:00 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

piolet a écrit:

Mauvaise conductivité ? Nettoie tes cosses peut être de l'oxydation

Oui je vais faire ça demain...


Revenir en haut
david87
Anciens

Hors ligne

Inscrit le: 01 Aoû 2014
Messages: 307
Localisation: limoges
鷄 Coq
Point(s): 0
Moyenne de points/ message: 0,00

MessagePosté le: Lun 2 Mai - 12:47 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Dégrippant wd 40 tu laisse tremper et ça devrait être bon 
Contrôle ta masse au cas où 


Revenir en haut
sebti
Anciens

Hors ligne

Inscrit le: 01 Nov 2014
Messages: 63
Localisation: moselle
Point(s): 0
Moyenne de points/ message: 0,00

MessagePosté le: Mar 3 Mai - 05:01 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

tu aurais un schéma de ton circuit electrique? Pour voir s'il est fait comme sir les ktm?
Sur ton phare c'est de l'alternatif ou du continu?
sur les ktm, le regulateur ne sert qu'a alimenter le 12v continu pour recharger la batterie, les phares sont sur du 12v alternatif ...


Revenir en haut
Riply 296
Anciens

Hors ligne

Inscrit le: 08 Mai 2014
Messages: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0,01

MessagePosté le: Mar 3 Mai - 23:30 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

En fait ma moto va très bien, c'est juste que les phares de travail à led sont censé fonctionner sur du courant continu et mon phare délivre de l'alternatif...

Revenir en haut
sebti
Anciens

Hors ligne

Inscrit le: 01 Nov 2014
Messages: 63
Localisation: moselle
Point(s): 0
Moyenne de points/ message: 0,00

MessagePosté le: Mer 4 Mai - 08:04 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

oui c'est le problème quand on veut se brancher les phares.
si tes diodes sont en 12v, tu peux essayer de monter un convertisseur 12vAC/12vDC , mais ça risque de couper les phares au ralenti quand la tension est au mini.
Quand ta batterie est faible, elle se recharge bien en roulant si tu coupes le phare a LED? Parce que 36w c'est pas beaucoup, ca ne devrait pas poser de problème .


Revenir en haut
Guillaume23
Anciens

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 195
Localisation: Creuse, Yonne
Point(s): 12
Moyenne de points/ message: 0,06

MessagePosté le: Mer 4 Mai - 11:24 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Sur KTM, 36 watts de leds, le ventilo qui tourne quand y a besoin et demarreur et ma batterie tenait le choc et recharge bien. Montage que j'avais sur l'enduo.

Revenir en haut
Riply 296
Anciens

Hors ligne

Inscrit le: 08 Mai 2014
Messages: 188
Localisation: carcassonne Aude
Point(s): 1
Moyenne de points/ message: 0,01

MessagePosté le: Mer 4 Mai - 11:27 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Sur un 4tps car sur un 2tps au bout de 1h30 à 2h le démarreur à trop de mal.

Revenir en haut
Guillaume23
Anciens

Hors ligne

Inscrit le: 14 Fév 2013
Messages: 195
Localisation: Creuse, Yonne
Point(s): 12
Moyenne de points/ message: 0,06

MessagePosté le: Mer 4 Mai - 16:02 (2016)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015 Répondre en citant

Non sur un 2temps. Stef (Demagny sur le forum) en est témoin, je roulais avec lui cette année là.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:21 (2018)    Sujet du message: Pb éclairage/tension/régulateur/300 rr 2015

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Extremenduro Index du Forum -> Mecanique , Technique , Essais , Equipements -> Mecanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com